Vulnerabilidad en Plesk

La empresa Pararells, recientemente ha anunciado, que existe un fallo de seguridad en el panel de control de Plesk. Esta vulnerabilidad afecta a todas las versiones inferiores a la 10.4 y con el paquete «API RPC» instalado.

Existe una utilidad para corregir este fallo, por lo que no es necesaria la actualización del panel a una versión superior.

Para mas información sobre este fallo, podéis acudir a la página web de Pararells pulsando aqui.

 

Puntua este artículo
Facebooktwitter